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Abstrak 

 

 Pada perencanaan awal suatu proyek kontruksi, faktor waktu, biaya dan kualitas 
membentuk hubungan yang saling tergantungan sera berpengaruh sangat kuat. 

Permasalahan penelitian ini yang didapat dari Time Schedule ada pada minggu ke 3 
yang mengalami penurunan pada pekerjaan aspal dengan waktu 6 hari karena 

menunggu pekerjaan struktur yang memakan waktu lama dikarenakan faktor cuaca. 
Penelitian ini bertujuan untuk mengetahui waktu dan biaya optimal penyelesaian 

proyek setelah dilakukan penambahan jam kerja (lembur) dan perbandingan waktu 
dan biaya optimum setelah dilakukan penambahan jam kerja (lembur). Penelitian ini 

dilakukan dengan metode time cost trade off dengan penambahan jam kerja (lembur) 
pada pekerjaan tenaga kerja. Metode ini dilakukan dengan menambah jam kerja 

(lembur) selama 1 jam, 2 jam dan 3 jam dengan menggunakan alat program Microsoft 
Project 2013. Dari hasil penelitian waktu normal pada proyek yaitu 45 hari dengan 
total biaya sebesar Rp. 1.482.125.000 waktu dan biaya optimum akibat penambahan 

jam kerja lembur 1 jam didapatkan dursi proyek 38 hari dengan total biaya sebesar 
Rp. 1.210.527.713. untuk penambahan jam kerja lembur 2 jam didapatkan durasi 

proyek 38 hari dengan total biaya sebesar Rp. 1.211.101.803 sedangkan untuk 
penambahan jam kerja lembur 3 jam didapatkan durasi proyek 38 hari dengan total 

biaya sebesar Rp. 1.211.577.304. Kesimpulan dari ketiga tersebut alternatif 
penambahan jam kerja lembur biaya termurah ialah dengan penambahan lembur 1 

jam dengan durasi proyek 38 hari dan total biaya proyek Rp. 1.210.527.713. 

Kata kunci: Biaya, Jam Lembur, Metode Time Cost Trade Off, Tenaga Kerja, Waktu 

 

PENDAHULUAN 

 

Jalan adalah prasarana transportasi darat yang meliputi segala bagian jalan, termasuk bangunan 

perlengkapan dan perlengkapannya yang diperuntukankan bagi lalu lintas, yang berada pada 
permukaan tanah, diatas permukaan tanah, di bawah permukaan tanah dan/atau air, serta di atas 

permukaan air, kecuali jalan kereta api, jalan lori dan jalan kabel. (Firdaus, 2013). Pada 
perencanaan awal suatu proyek kontruksi, faktor waktu, biaya dan kualitas membentuk hubungan 
yang saling tergantungan serta berpengaruh sangat kuat, oleh karena itu percepatan penyelesaian 

proyek pun harus dilakukan perencanaan dengan baik dan benar. (Norman, 2018). 

Kabupaten Brebes memiliki luas wilayah sebesar 176.346,27 Ha. Kabupaten Brebes terbagi atas 

17 Kecamatan dan 297 Desa atau Kelurahan. Termasuk Desa Kaligangsa Wetan dan Randusanga 
Wetan yang terdapat proyek Peningkatan Jalan yang menghubungkan Kaligangsa Wetan – 

Randusanga Wetan, Proyek ini dibangun pada taggal 10 November – 24 November 2020 dan 
lokasinya di Jalan Parintis Kemerdekaan Desa Kaligangsa Wetan, Kabupaten Brebes, Jawa 

Tengah. Pemilik proyek ini adalah Pemerintah Kabupaten Brebes Dinas Pekerjaan Umum Dan 
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Penataan Ruang, Jalan Kaligangsa Wetan – Randusanga Wetan memiliki Panjang 630 Meter dan 

Lebar 4 Meter dengan menghabiskan biaya sebesar Rp. 1.482.125.000,00. 

Dalam penelitian sebelumnya yang dilakukan oleh Kisworo et al., (2017) Pada pembangunan 

Jalan Tol Semarang- Solo Ruas Bawen-Solo Seksi II. Tujuan dari penelitian adalah untuk 
mempercepat waktu pelaksanaan proyek dengan penambahan biaya minimum, menganalisis sejauh 

mana waktu dapat dipersingkat dengan penambahan biaya minimum dan membandingkan 
alternatif percepatan yang lebih efisien untuk dilaksanakan. Pada penelitian ini pada proses crashing 

tahap ke-28 dengan penambahan biaya kerja lembur didapat biaya efisiensi sebesar 0,29% dengan 
waktu penyelesaian proyek 191 hari dan efisiensi waktu sebesar 22,0408% dan alternatif 

penambahan kapasitas alat menghasilkan waktu optimal 212 hari dengan efisiensi waktu sebesar 
0,015% dengan efisiensi biaya sebesar 13,4694% pada proses crashing.  

Dari survey lapangan didapat pada data time schedule terdapat permasalahan pada minggu ke 3 

yang mengalami penurunan pada pekerjaan aspal, karena pada pekerjaan tersebut menunggu 

pekerjaan struktur yang memakan waktu lama dikarenakan faktor cuaca. Penelitian ini membahas 
mengenai analisis optimasi waktu dan biaya pada Proyek Peningkatan Jalan Kaligangsa Wetan-

Randusanga Wetan. Dengan metode time cost trade off dengan penambahan jam kerja (lembur) 
dengan menggunakan program Microsoft Project 2013. 

LANDASAN TEORI 

 

1. Penerapan Metode Time Cost Trade Off.  

Time Cost Trade Off ialah kompresi jadwal untuk mendapatkan proyek yang lebih 

menguntungkan dari segi waktu, biaya serta  pendapatan. Tujuannya ialah untuk 

memanfaatkan proyek dengan durasi yang dapat diterima dan menimaliskan biaya total 
proyek. Pengurangan durasi proyek dilakukan dengan memilih aktivitas tertentu dengan 

jalur kritis. (Hendriyani et al., 2020) 

Ada beberapa macam cara yang dapat digunakan untuk melaksanakan percepatan 
penyeleseian waktu proyek. Cara-cara tersebut antara lain : 

a. Penambahan jumlah jam kerja (kerja lembur). 

b. Penambahan tenaga kerja 

c. Pergantian atau penambahan peralatan 

d. Pemilihan sumber daya manusia yang berkualitas 

e. Penggunaan metode  konstruksi yang efektif 

Cara-cara tersebut dapat dilaksanakan secara terpisah maupun kombinasi, misalnya 

kombinasi penambahan jam kerja sekaligus penambahan jumlah tenaga kerja, biasa 
disebut giliran (shift), dimana unit pekerja untuk pagi sampai sore berbeda dengan dengan 

unit pekerja untuk sore sampai malam. 

2. Produktivitas Tenaga Kerja.  
Produktivitas yaitu selaku rasio antara output serta input, ataupun bisa dikatakan 

sebagai rasio antara hasil produksi dengan total sumber daya yang digunakan. 
3. Penambahan Jam Kerja (Lembur). 

Penambahan dari jam kerja (lembur) ini sangat kerap dicoba disebabkan bisa 

memberdayakan sumber daya yang telah terdapat dilapangan serta cukup dengan 
mengefisienkan tambahan biaya yang hendak dikeluarkan oleh kontraktor. Umumnya 

waktu kerja wajar pekerja merupakan 7 jam ( diawali jam 08.00 serta berakhir jam 16.00 
dengan satu jam istirahat ), setelah itu jam lembur dilakukan sehabis jam kerja normal 

berakhir. (Syahputra et al., 2017). 
 

 
4. Biaya Penambahan Kerja (Crash Cost) 
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Berdasarkan Keputusan Menteri Tenaga Kerja dan Transmigrasi Republik 

Indonesia Nomor KEP. 102/MEN/VI/2004 bahwa upah penambahan kerja bervariasi. 
Pada penambahan waktu kerja satu jam pertama, pekerja mendapatkan tambahan upah 1,5 

kali upah perjam waktu normal dan pada penambahan jam kerja berikutnya maka pekerja 
akan mendapatkan 2 kali upah perjam waktu normal. 

Perhitungan untuk biaya tambahan pekerja dapat dirumuskan sebagai berikut ini: 

a. Normal ongkos pekerja perhari 
= Produktivitas harian × Harga satuan upah pekerja 

b. Normal ongkos pekerja perjam 

= Produktivitas perjam × Harga satuan upah pekerja. 

c. Biaya lembur pekerja 

= 1,5 × upah sejam normal untuk penambahan jam kerja (lembur) pertama+ 2 × n 

× upah sejam normal untuk penambahan jam kerja (lembur) berikutnya. 
Dengan : 

n = jumlah penambahan jam kerja (lembur) 
d. Crash cost pekerja perhari 

= (Jam kerja perhari × Normal cost pekerja) + (n × Biaya lembur perjam) 

5. Microsoft Project 2013  

Merupakan sistem proyek perangkat lunak manajemen yang dikembangkan dan 

dijual oleh Microsoft, yang dirancang untuk membantu manajer proyek dalam 

mengembangkan rencana, menetapkan sumber daya untuk tugas-tugas, pelacakan 

kemajuan, mengelola anggaran, dan menganalisis beban kerja. 
 

METODE PENELITIAN 

 

Metode yang digunakan dalam penelitian ini adalah deskriptif kualitatif. ialah metode penelitian 
yang dimaksudkan untuk  mengumpulkan informasi  mengenai gejala atau peristiwa yang ada. 

penelitian ini bertujuan untuk menggambarkan atau mendeskripsikan masalah pada studi kasus. 
Proyek yang ditinjau dalam penelitian ini adalah proyek peningkatan jalan kaligangsa wetan- 

randusanga wetan. Terletak di Jl. Parintis Kemerdekaan Desa Kaligangsa Wetan, Kabupaten 
Brebes, Jawa Tengah 52212, Proyek ini bernilai Rp. 1.482.125.000,00. Waktu yang dijadwalkan 

untuk menyelesaikan poyek ini adalah selama 45.Hari kalender sejak tanggal : 10 November 2020 
– 24 Desember 2020. Waktu jam kerja normal senin-minggu (08.00-12.00 dan 13.00-17.00). 

a. Variabel Waktu. 
Data yang mempengaruhi variabel waktu data yang berkaitan : 

1) Data cumulative progress (kurva-S) yaitu : 

a) Jenis Kegiatan 
b) Presentase Kegiatan 

c) Durasi Kegiatan 
2) Rekapitulasi Perhitungan biaya proyek. 

 

b. Variabel Biaya . 

Semua data yang mempengaruhi variabel biaya antara lain : 
1) Daftar Rencana Anggaran Biaya (RAB) penawaran meliputi : 

a) Jumlah biaya normal 

b) Durasi normal 

2) Daftar harga bahan dan upah.  
3) Analisa harga satuan pekerja. 

 
c.  Metode Pengumpulan Data. 

1) Data primer. 
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a) Observasi.  

penelitian ini penulis menggunakan non participant observation yaitu observasi yang 
penelitinya tidak turut secara langsung dalam aktivitas ataupun proses yang lagi diamati. 

b) Wawancara. 
Wawancara termasuk untuk mengetahui data yang mengalami keterlambatan pada saat 

pekerjaan proyek peningkatan jalan. Wawancara ini dilakukan dengan pihak Kontaktor. 
c) Dokumentasi. 

d) Dokumentasi yaitu cara yang dilakukan untuk mengumpulkan data yang dibutuhkan 
sebagai bukti dalam bentuk gambar, tulisan maupun foto. 

2) Data Sekunder. 
a) Pengumpulan data proyek. 

(1) Rencana Anggaran Biaya (RAB) 
(2) Analisis harga satuan bahan proyek 

(3) Analisa harga satuan pekerjaan 
(4) Time Schedule 

b) Studi Pustaka. 
Pada studi pustaka ini untuk mengumpulkan dan mempelajari literatur dari bahan 

tertulis berupa buku - buku, artikel, jurnal, dan media lainya yang berhubungan 
dengam pembahasan masalah yang diangkut dalam penelitian ini. 

 

DIAGRAM ALUR PENELITIAN  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

HASIL DAN PEMBAHASAN 

A. Diagram Alur Penelitian  

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Gambar 3.2 Bagan Alur Penelitian 

Mulai 

Studi Lapangan dan Studi Pustaka  

Pengumpulan Data Proyek : 

1. Rencana Anggaran Biaya (RAB) 

2. Daftar harga satuan upah dan bahan 

3. Analisis harga satuan pekerjaan 

4. Time Schedule 

Analisis Time Cost Trade Off 

1. Menyusun Network Diagram  

2. Menghitung Jumlah Sumber Daya (resources) 

3. Menentukan Estimasi Durasi Dalam Microsoft 

Project 2013 

4. Menentukan Penambahan  jam  kerja ( lembur) 

dengan  metode Time Cost Trade Off 

Selesai 

Menentukan Latar Belakang Masalah 

Identifikasi dan Perumusan 

Kesimpulan dan Saran 

Gambar 1. Diagram Alir Penelitian 
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Hasil Penelitian  

1. Network Planning dan Menentukan Lintasan Kritis  

 Dalam penelitian ini untuk melihat waktu setiap pekerjaan proyek dapat diketahui dengan 

melihat time schedule rencana pada proyek setelah waktu setiap pekerjaan diketahui, selanjutnya 

yaitu menentukan hubungan tiap pekerjaan, setelah hubungan setiap pekerjaan ini sudah 
ditentukan kemudian dimodelkan kedalam Microsoft Project 2013. Waktu proyek dilihat dari 

time schedule atau kurva S data yang dimasukan hanya data yang terdapat tenaga kerja saja. 
Langkah-langkah penjadwalan dengan menggunakan Microsoft Project 2013: 

a. Memulai lembar kerja baru 

Klik Start > Program > Microsoft Project 2013 

b. Masukkan tanggal mulainya pada proyek. 

Klik menu Project > Change Working Time 

c. Menentukan kalender kerja untuk mengetahui hari kerja,  
jam kerja dan hari libur. 

1) Memilih menu File > Opion > Schedule 

2) Klik tab week start. Klik Monday 

3) Memilih menu File >Details >Set Day(S) To These Spicific Woeking Times.  

4) Mengisi default start time : 08.00 wib dan default end time : 17.00 wib 

d. Menyusun data kegiatan proyek dengan mengisi jenis kegiatan pada kolom Task Name 

dan waktu kegiatan pada kolom Durasi. kemudian setelah kolom durasi diisi, kolom 
start dan finish akan terisi secara otomatis. 

e. Memasukan resourches dengan cara klik View > Resources Sheet.  

f. Memasukkan hubungan antara pekerjaan satu dengan lainnya pada kolom 

Predecessor. 

g. Memasukkan biaya untuk tiap kegiataan  
 

2. Biaya langsung dan biaya tidak langsung 
Biaya langsung (direct cost) yaitu biaya yang langsung berpengaruh terhadap pelaksanaan 

fisik proyek atau hasil akhir proyek, sedangkan biaya tidak langsung yaitu pengeluaran untuk 
manajemen dimana biaya ini dikeluarkan untuk dapat melancarkan proyek.Prsentase untuk 

biaya tidak langsung sebesar 4,0% dari nilai total proyek tersebut. 

Biaya Tidak Langsung = 4.0 % x Rp 1.482.125.000,00 = Rp 59.285.000 

Biaya Tidak Langsung = Biaya Tidak Langsung 

Durasi Normal   

= Rp 58.285.000 

          45  

= Rp. 1.317.44,444/ hari 

Biaya Langsung  = biaya total rencana – biaya tidak langsung 

= Rp. 1.482.125.000,00 - 59.285.000 = Rp 1.476.196.500. 

3. Penerapan metode time cost trade off  

Penerapan metode Time Cost Trade Off dalam penelitian ini dilakukan dengan penambahan jam 

kerja (lembur) selama 1-3 jam untuk mempercepat penyelesaian durasi proyek. 
 

 
4. Penambahan jam kerja (lembur) 
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Mengoptimalkan dilakukan dengan mengisikan data yang telah dimasukkan ke dalam Ms. 

Project 2013 untuk dibandingkan rencana awal dengan penambahan jam kerja (lembur).  

a. Membagi layar Microsoft Project menjadi dua untuk dimasukkan data crash 

perencanaa berupa Gantt Chart View dan Task Usage. 

b. Masuk ke File > Options. 

c. Selanjutnya klik Schedule > klik tab week start Monday > klik tab fical year start in 

klik November > mengisi default start time : 08.00 wib dan default end time : 16:00 
wib. 

d. Kemudian klik hours per day : 7 day > klik hours per week : 49 wekk > klik per 

month : 30 month 

e. Setelah itu klik durasion is entered in Days > klik work is entered in Hours. 

f. Selanjutnya klik salah satu kegiatan yang akan di tambahkan tenaga kerja, dengan 

pilih Detail Styles > masukkan Actual Work (show), Actual Overtime Work 

(show), Actual Cost (show), OK.  

g. Kemudian lakukan Tracking sebelum dimasukan jam kerja lembur pada baris Actual 

Work (show), ialah cara Klik Task > Task Informasi General > Precent Complete 

(100%) > Durasion Sesuai Rencana Crash > OK.  

 
5. Analisis Perhitungan. 

Analisis perhitungan didapat dari rumus atau perhitungan dengan cara penambahan nilai 

cost pekerjaan lembur pada upah per hari, kemudian setelah itu dikalikan dengan waktu 
crashing setiap penambahan jam kerja lembur dan akan didapatkan nilai akhir/ direct cost. 

Presentase nilai cost didapat dari dibawah : 
Tabel 1 Biaya Lembur Tenaga Kerja 

Pekerja 
Biaya 

Normal per 

Jam 

Overtime Cost 

Lembur 1 

jam  

Lembur 2 

jam  

Lembur 3 

jam  

Biaya 

perjam 

(Rp) 

Biaya 

perjam 

(Rp) 

Biaya 

perjam 

(Rp) 

Pekerja 10.428,57 
15.642,85 18.249,99 19.119,04 

Tukang 12.857,14 
19,285,71 22.499,99 23.571,42 

Mandor 14.714,29 
22.071 25.749,50 26.975,60 

Operator 18.000,00 
27.000 31.500 33.000 

Pembantu 

Operator 
12.857,14 

19,285,71 22.499,99 23.571,42 

Sopir 12.857,14 
19,285,71 22.499,99 23.571,42 

Pembantu 

Sopir 
12.285,71 

18.248,56 21.499,95 22.476,18 

Mekanik 14.000,00 
21.000 24.500 25.666,60 

Pembantu 

Mekanik 
12.857,14 

19,285,71 22.499,99 23.571,42 

Kepala 

Tukang 
14.000,00 21.000 24.500 25.666,60 

Tukang Las 

Kontruksi 
14.285,71 

18.248,56 21.499,95 22.476,18 

  

Contoh perhitungan upah lembur untuk resourse name mandor ialah: 

a) Upah mandor perhari ( standart Cost) : Rp 103.000,00 
Jam Kerja Perhari : 7 jam/hari 

Biaya perjam  =      Rp 103.000,00 
       7 jam/ hari  

    
   = Rp 14.714,00 

Biaya lembur perhari untuk lembur 3 jam perhari ialah : 
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Lembur 1 jam  = (Rp 14.714,00 x 1,5) 

   = Rp 22.071 
 

Lembur 2 jam  = (Rp 14.714,00 x 1,5) + (2 x Rp 14.714,00) 
   = Rp 51.499 

Lembur 3 jam = (Rp14.714,00 x 1,5) +(2 x 2  Rp14.714,00) 

     = 80.927 

   Lembur perjam untuk 1 jam  = Rp 22.071 

            1 jam  

     = Rp 22.071 
Lembur perjam untuk 2 jam   = Rp 51.499 

              2 jam  

         = Rp 25.749,50 

   

  Lembur perjam untuk 3 jam   = Rp 80.927 

                3 jam  

         = Rp 26.975,60 

Untuk kegiatan jalur kritis yang akan dipercepat durasi percepatan di hitung 
berdasarkan penambahan jam lembur 1 jam/hari, 2 jam/hari dan 3 jam/hari dari durasi 
normal yang ada. salah satu contoh perhitungannya yaitu perhitungan Lapis pondasi 

agregat kelas B dibawah ini : 

1. Durasi yang bisa dicrashing dengan penambahan 1 jam lembur : 

 
           (Volume)      

(Prod.perjam x jam kerja ) + (∑ Jam lembur x Penurunan Prod x Prod .perjam 

Volume   = 189.00 m3  

Durasi normal  = 6 hari  
Durasi normal (jam) = 6 x 7 

    = 42 jam 
 

Produktivitas jam normal  =          Volume 
            Durasi normal  

     = 189.00  = 4,5 m3/jam 
            42  

Maksimal crashing   =         189 

         (4,5x7)+(0,9x4,5) 

      = 5,3 hari  

   Maka maksimal crashing= 7 hari – 5,3 hari = 1,7 hari  

 

2. Durasi yang bisa dicrashing dengan penambahan 2 jam lembur: 



Engineering   ISSN : 2587-3859 (Print) 

Vol.12 No.2 2021   ISSN : 2549-8614 (Online) 

 

54 

 

 

            (Volume)      
(Prod.perjam x jam kerja ) + (∑ Jam lembur x Penurunan Prod x Prod .perjam 

Volume   = 189.00 m3  

Durasi normal  = 6 hari  

Durasi normal (jam) = 6 x 7 

     = 42 jam 

Produktivitas jam normal  =         Volume 
                        Durasi normal  

                 = 189.00  = 4,5 m3/jam 
             42  

Maksimal crashing    =                  189 

           (4,5x7)+(0,9x4,5)+(1,7x4,5) 

                  = 4,3 hari  

 Maka maksimal crashing = 7 hari – 4,3 hari = 2,7 hari  

 

3. Durasi yang bisa dicrashing dengan penambahan 3 jam lembur: 

 
                    (Volume)      
(Prod.perjam x jam kerja ) + (∑ Jam lembur x Penurunan Prod x Prod .perjam 

 Volume   = 189.00 m3  
 Durasi normal  = 6 hari  

 Durasi normal (jam) = 6 x 7 
     = 42 jam 

Produktivitas jam normal  =          Volume 
              Durasi normal  

                 = 189.00  = 4,5 m3/jam 

              42  

Maksimal crashing   =          189 

         (4,5x7)+(0,9x4,5)+(1,7x4,5)+(0,7x9) 

      = 3,8 hari  

   Maka maksimal crashing = 7 hari – 3,8 hari = 3,2 hari 

 

PEMBAHASAN.  

Hasil analisis proses percepatan proyek menunjukan bahwa percepatan dengan 

penambahan jam kerja (lembur) selama 1 jam menghasilkan durasi total yang lebih singkat yaitu 38 
hari, jika durasi dibandingkan dengan penambahan jam kerja dari 2 jam dan 3 jam yaitu 38 hari. 

Pada alternatif penambahan jam kerja lembur selama 1 jam memiliki produktivitas tenaga kerja 
yang lebih tinggi dari pada alternatif penambahan jam kerja lembur selama 2 jam dan 3 jam karena 

durasi waktu untuk menyelesaikan suatu pekerjaan lebih panjang. Akan tetapi alternatif dengan 
penambahan jam kerja lembur selama 3 jam lembur memiliki nilai produktivitas yang besar, 
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semakin bertambah penambahan kerja lembur maka semakin berkurang produktivitas tenaga kerja 

untuk dapat menyelesaikan suatu pekerjaan.   

 

Tabel 2 Perbandingan Waktu dan Biaya 

 
Dari hasil analisis yang dilakukan penambahan jam kerja (lembur) 1 jam, durasi proyek 

dapat dipercepat menjadi 38 hari atau lebih cepat selama 7 hari dari durasi normal ialah selama 45 

hari. Sedangkan analisis penambahan jam kerja lembur 2 jam dan 3 jam didapat durasi 38 hari juga. 
Namun setelah dilakukan percepatan dengan penambahan 1 jam lembur didapat Rp 1.210.527.713 

dari biaya normal Rp 1.482.125.000 sedangkan penambahan jam kerja lembur 2 jam didapat Rp  
1.211.101.803  dan penambahan 3 jam kerja lembur didapat Rp.  1.211.577.304. maka demikian 

sesuai tujuan ialah optimasi waktu dan biaya untuk mencegah terjadinya keterlambatan proyek 
dengan memperlakukan khusus pada pekerjaan yang termasuk didalam jalur kritis pada tenaga kerja 

dengan penambahan jam kerja lembur dengan kenaikan biaya lembur yang tidak terlalu besar dapat 
diterapkan pada pekerjaan ini.  

 

KESIMPULAN 

 

 Berdasarkan Dari perhitungan optimasi waktu dan biaya dengan menggunakan 

metode time cost trade off  setelah dilakukan analisis data dan pembahasan dari hasil penelitian maka 

dapat diperoleh beberapa kesimpulan:   

1. Total durasi proyek dalam kondisi normal yaitu 45 hari. Dari hasil analisis pada 

penelitian ini, didapat total durasi penyelesaian pada proyek setelah dilakukan dengan 
alternatif penambahan jam kerja (lembur) selama satu jam didapat durasi penyelesaian 

proyek yaitu 38 hari, penambahan jam kerja lembur dua jam didapat durasi 
penyelesaian proyek yaitu 38 hari dan penambahan jam kerja lembur tiga jam didapat 

durasi penyelesaian proyek yaitu 38 hari. Dari tiga penambahan jam kerja (lembur) 
didapatkan biaya murah ialah terdapat dari penambahan lembur 1 jam dengan durasi 

38 hari dan biaya proyek sebesar Rp. 1.210.527.713. 
 

2. Total biaya proyek dalam kondisi normal yaitu sebesar Rp. 1.482.125.000. Dari hasil 

analisis pada penelitian ini, didapat total biaya proyek setelah dilakukan dengan 
alternatif penambahan jam kerja (lembur) selama satu jam lembur sebesar Rp Rp. 
1.210.527.713, penambahan jam kerja lembur selama dua jam kerja lembur sebesar Rp. 

1.211.101.803 dan penambahan tiga jam kerja lembur sebesar Rp. 1.211.577.304. Dari 
tiga penambahan jam kerja (lembur) didapatkan biaya murah ialah terdapat dari 

penambahan lembur 1 jam dengan durasi 38 hari dan biaya proyek sebesar Rp. 
1.210.527.713. 

 
 

No Lembur Kerja Durasi Optimal Biaya 

1 Normal 45 hari Rp. 1.482.125.000 

2 Lembur 1 jam 38 hari Rp. 1.210.527.713 

3 Lembur 2 jam 38 hari Rp. 1.211.101.803 

4 Lembur 3 jam 38 hari Rp. 1.211.577.304 
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